www.yhzp.net > XP系统那个版本可以装IIS6

XP系统那个版本可以装IIS6

windows xp一般不能装iis6.0,只有本身带的iis5.0,不过如果要做服务器,建议你用windows 2003吧,用xp做服务器,不但慢,而且安全性也不够高,windows 2003才是真正专业服务器用的系统。

说明用户系统中缺少这个文件,解决办法如下: 1、百度一下admexs.dll,选择可靠网站下载文件到计算机; 2、将文件admexs.dll到系统目录下,注意区别不同操作系统 C:\Windows\System (Windows 95/98/Me) C:\WINNT\System32 (Windows NT/2000) C:\...

是否GHOST的XP,需要原版的I386安装dll文件很多的

在安装IIS前不要那么急,先把该启动的服务启动,这样就会省很多麻烦! 搞了这么久终于可以了,安装前只启动Distributed Transaction Coordinator这个服务就行了。 不过,我的是原版专业版的xp系统。若是ghost版的,有些可能还要处理一些,而且要...

留下e-mail

网站地图

All rights reserved Powered by www.yhzp.net

copyright ©right 2010-2021。
www.yhzp.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com